<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-GB" dir="ltr">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script src="/cdn-cgi/apps/head/0mE22UjC73jcMRwjumUIC1lFM_I.js"></script><link rel="icon" type="image/x-icon" href="/images/9999.PNG" />
<meta charset="utf-8" />
<base href="https://mibiz.com/sections/health-care/stryker-to-acquire-wright-medical-for-4-billion" />
<meta name="keywords" content="healthcare,Stryker Corp,Wright Medical Group NV" />
<meta name="rights" content="Mibiz" />
<meta name="title" content="Stryker to acquire Wright Medical for $4 billion" />
<meta name="author" content="Mark Sanchez" />
<meta property="og:url" content="https://mibiz.com/sections/health-care/stryker-to-acquire-wright-medical-for-4-billion" />
<meta property="og:title" content="Stryker to acquire Wright Medical for $4 billion" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://mibiz.com/media/k2/items/cache/56425e4646d63d48f223a71f5388b6a1_M.jpg" />
<meta name="image" content="https://mibiz.com/media/k2/items/cache/56425e4646d63d48f223a71f5388b6a1_M.jpg" />
<meta property="og:description" content="Healthcare, hospital and health system news for Grand Rapids, Kalamazoo, Battle Creek and the Lake Michigan shoreline.  " />
<meta name="description" content="Healthcare, hospital and health system news for Grand Rapids, Kalamazoo, Battle Creek and the Lake Michigan shoreline.  " />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Stryker to acquire Wright Medical for $4 billion</title>
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
<link href="/cache/rokbooster/73d2572700f5cb8b7d928b389d6eb37d.php" rel="stylesheet" />
<style>

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"9181f5e6ccc4d0672a9e91e77931e64e","system.paths":{"root":"","base":""}}</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<script src="/cache/rokbooster/8ab67739332cb16543bc3c9650a596a7.php"></script>
<script>
jQuery(document).ready(function(){WFMediaBox.init({"base":"\/","theme":"standard","mediafallback":0,"mediaselector":"audio,video","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0,"overlay_color":"","transition_speed":300,"close":2,"scrolling":"0","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}"}});});jQuery(function($){initChosen();$("body").on("subform-row-add",initChosen);function initChosen(event,container)
{container=container||document;$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Select an option","no_results_text":"No results match"});}});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(document).ready(function(){var value,searchword=jQuery('#mod-finder-searchword640');value=searchword.val();searchword.on('focus',function()
{var el=jQuery(this);if(el.val()==='Search ...')
{el.val('');}});searchword.on('blur',function()
{var el=jQuery(this);if(!el.val())
{el.val(value);}});jQuery('#mod-finder-searchform640').on('submit',function(e)
{e.stopPropagation();var advanced=jQuery('#mod-finder-advanced640');if(advanced.length)
{advanced.find('select').each(function(index,el)
{var el=jQuery(el);if(!el.val())
{el.attr('disabled','disabled');}});}});var suggest=jQuery('#mod-finder-searchword640').autocomplete({serviceUrl:'/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',paramName:'q',minChars:1,maxHeight:400,width:300,zIndex:9999,deferRequestBy:500});});;
	</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://mibiz.com/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Health Care",
            "item": "https://mibiz.com/sections/health-care"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Stryker to acquire Wright Medical for $4 billion",
            "item": "https://mibiz.com/sections/health-care/stryker-to-acquire-wright-medical-for-4-billion"
        }
    ]
}
</script>

<!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ba945ca570347001195269e&product=inline-share-buttons' async='async'>
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script type="text/javascript" src="//my.mibiz.com/c/assets/pigeon.js"></script>
<script type="text/javascript">

var Pigeon = new PigeonClass({
	subdomain:'my.mibiz.com',
	fingerprint:true,
	idp:false // true if subdomain does not share the same primary domain this script is installed on
});

Pigeon.paywall({
	// redirect: true || 'modal' Setting true or false tells Pigeon whether to redirect to 
	// preset promotional page or not. Setting 'modal' tells the page to popup the
	// standard promotional dialog.
	redirect:'modal', 
	free:false, // default: false. Setting true overrides the Pigeon Cloud presets, allowing this page to be free.
	success:function(response){
		// do stuff here with response
		// See Pigeon Response Reference in documentation for available variables.
	}
});

Pigeon.widget.status();
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NLR_MAA', [300, 250], 'div-gpt-ad-1546832422250-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_IN-D', [640, 480], 'div-gpt-ad-1562088530512-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_IN-M', [300, 400], 'div-gpt-ad-1552276795756-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_LR1', [300, 250], 'div-gpt-ad-1537797678702-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_L1-D', [728, 90], 'div-gpt-ad-1537797743484-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_L1-M', [300, 250], 'div-gpt-ad-1554462181307-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_LR2', [300, 250], 'div-gpt-ad-1537797923370-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_L2-D', [728, 90], 'div-gpt-ad-1537798024732-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_L2-M', [300, 250], 'div-gpt-ad-1537798114714-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR1', [[300, 100], [300, 250]], 'div-gpt-ad-1537798190336-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR2', [[300, 100], [300, 250]], 'div-gpt-ad-1540610139465-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR3', [[300, 100], [300, 250]], 'div-gpt-ad-1537798612257-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR4', [[300, 100], [300, 250]], 'div-gpt-ad-1537798853340-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR5', [[300, 100], [300, 250]], 'div-gpt-ad-1537799125700-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR6', [[300, 100], [300, 250]], 'div-gpt-ad-1537799308822-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR7', [[300, 100], [300, 250]], 'div-gpt-ad-1537799376570-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR8', [[300, 100], [300, 250]], 'div-gpt-ad-1540612011392-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR9', [[300, 100], [300, 250]], 'div-gpt-ad-1540611664178-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_XR10', [[300, 100], [300, 250]], 'div-gpt-ad-1540611828618-0').addService(googletag.pubads());
googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NLR_MEDICAL', [[300, 100], [300, 250]], 'div-gpt-ad-1537799881425-0').addService(googletag.pubads());
   googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NLR_FOODAGRI', [[300, 250], [300, 100]], 'div-gpt-ad-1539801928564-0').addService(googletag.pubads());
   googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NLR_NONPROFITS', [[300, 100], [300, 250]], 'div-gpt-ad-1539801972984-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NLR_MANUFACTURING', [[300, 100], [300, 250]], 'div-gpt-ad-1549383620968-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NRL_REALESTATE', [300, 250], 'div-gpt-ad-1549385115967-0').addService(googletag.pubads());
    googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NRL_REALESTATE2', [300, 250], 'div-gpt-ad-1561752613757-0').addService(googletag.pubads());
   googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NLR_ENERGY', [[300, 100], [300, 250]], 'div-gpt-ad-1539801889445-0').addService(googletag.pubads());
   googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NRL_SMALLBIZ', [300, 250], 'div-gpt-ad-1552672579809-0').addService(googletag.pubads());
   googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NRL_MADEINMI', [300, 250], 'div-gpt-ad-1552672783945-0').addService(googletag.pubads());
   googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NLR_PFAS', [300, 250], 'div-gpt-ad-1552682353717-0').addService(googletag.pubads());
   googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NLR_FINANCE', [300, 250], 'div-gpt-ad-1555418312329-0').addService(googletag.pubads());
   googletag.defineSlot('/47981962/MIBIZ/MIBIZ_NLR_BANKING', [300, 250], 'div-gpt-ad-1555418514446-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script>
<script>
function setCookie(name,value,miniutes) {
    var expires = "";
    if (miniutes) {
        var date = new Date();
        date.setTime(date.getTime() + (miniutes*60*1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + (value || "")  + expires + ";domain=mibiz.com;path=/";
}
function getCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
function eraseCookie(name) {   
    document.cookie = name+'=; Max-Age=-66669999;';  
}
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IIJos1hNdI20fn", domain:"mibiz.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1261034,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-63744733-1', 'auto', 'projectPresenterTracker');
 ga('projectPresenterTracker.send', 'pageview');
</script>
</head>
<body class="gantry site com_k2 view-item no-layout no-task dir-ltr itemid-329 outline-232 g-offcanvas-left g-default g-style-preset1">
<div id="g-offcanvas" data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
<div class="g-grid">
<div class="g-block size-100">
<div id="mobile-menu-1768-particle" class="g-content g-particle"> <div id="g-mobilemenu-container" data-g-menu-breakpoint="2048px"></div>
</div>
</div>
</div>
</div>
<div id="g-page-surround">
<div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>
<section id="g-top" class="section-horizontal-paddings">
<div class="g-grid">
<div class="g-block size-100">
<div class="g-system-messages">
</div>
</div>
</div>
</section>
<section id="g-TopBar">
<div class="g-grid">
<div class="g-block size-10">
<div id="custom-4003-particle" class="g-content g-particle"> <a href="/search-result"><div class="icon-search icon-white"></div></a>
</div>
</div>
<div class="g-block size-90">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="finder">
<form id="mod-finder-searchform640" action="/search-result" method="get" class="form-search" role="search">
<label for="mod-finder-searchword640" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword640" class="search-query input-medium" size="25" value="" placeholder="Search ..." />
</form>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">
<nav id="pigeon-widget-status"></nav></div>
</div></div>
</div>
</div>
 </div>
</section>
<section id="g-navigation">
<div class="g-grid">
<div id="mrburger" class="g-block size-18">
<div id="mobile-menu-8661-particle" class="g-content g-particle"> <div id="g-mobilemenu-container" data-g-menu-breakpoint="2048px"></div>
</div>
</div>
<div class="g-block size-13">
<div class="spacer"></div>
</div>
<div id="logo" class="g-block size-38 denali-logo">
<div id="logo-5737-particle" class="g-content g-particle"> <a href="/" target="_self" title="Denali" rel="home" class="g-logo">
<img src="/images/MiBizLogo.PNG" alt="denali&lt;span&gt;.&lt;/span&gt;" />
</a>
</div>
</div>
<div class="g-block size-13">
<div class="spacer"></div>
</div>
<div class="g-block size-18 align-right flush">
<div id="social-3622-particle" class="g-content g-particle"> <div class="g-social ">
<div class="g-social-items">
<a target="_blank" href="https://www.facebook.com/MiBiz-32340683364/" title="" aria-label="" rel="noopener noreferrer">
<span class="fa fa-facebook-square fa-fw"></span> <span class="g-social-text"></span> </a>
<a target="_blank" href="https://twitter.com/mibiz" title="" aria-label="" rel="noopener noreferrer">
<span class="fa fa-twitter-square fa-fw"></span> <span class="g-social-text"></span> </a>
<a target="_blank" href="https://www.linkedin.com/company/mibiz/" title="" aria-label="" rel="noopener noreferrer">
<span class="fa fa-linkedin-square fa-fw"></span> <span class="g-social-text"></span> </a>
</div>
</div>
</div>
</div>
</div>
<div class="g-grid">
<div id="nav" class="g-block size-100 center">
<div id="menu-9170-particle" class="g-content g-particle"> <nav class="g-main-nav" data-g-mobile-target data-g-hover-expand="true">
<ul class="g-toplevel">
<li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
<a class="g-menu-item-container" href="/">
<span class="g-menu-item-content">
<span class="g-menu-item-title">MiBiz</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-heading g-menu-item-249 g-parent active g-standard  ">
<div class="g-menu-item-container" data-g-menuparent=""> <span class="g-nav-header g-menu-item-content"> <span class="g-menu-item-title">SECTIONS</span>
</span>
<span class="g-menu-parent-indicator"></span> </div> <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-399  ">
<a class="g-menu-item-container" href="/sections/breaking-news">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Breaking News</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-328  ">
<a class="g-menu-item-container" href="/sections/economic-development">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Economic Development</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-322  ">
<a class="g-menu-item-container" href="/sections/finance">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Finance</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-323  ">
<a class="g-menu-item-container" href="/sections/food-agribusiness">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Food/Agribusiness</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-329 active  ">
<a class="g-menu-item-container" href="/sections/health-care">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Health Care</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-326  ">
<a class="g-menu-item-container" href="/sections/manufacturing">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Manufacturing</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-327  ">
<a class="g-menu-item-container" href="/sections/nonprofits">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Nonprofits</span>
 </span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-324  ">
<a class="g-menu-item-container" href="/sections/real-estate-development">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Real Estate/Development</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-398  ">
<a class="g-menu-item-container" href="/sections/small-business">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Small Business</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-428  ">
<a class="g-menu-item-container" href="/sections/energy">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Energy</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-325  ">
<a class="g-menu-item-container" href="/sections/talent">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Talent</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-330  ">
<a class="g-menu-item-container" href="/sections/other">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Other</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-250 g-standard  ">
<a class="g-menu-item-container" href="/deals2019">
<span class="g-menu-item-content">
<span class="g-menu-item-title">EVENTS</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-251 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/advertise">
<span class="g-menu-item-content">
 <span class="g-menu-item-title">ADVERTISE </span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-349  ">
<a class="g-menu-item-container" href="/advertise/reader-demographics">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Reader Demographics</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-350  ">
<a class="g-menu-item-container" href="/advertise/editorial-calendar">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Editorial Calendar</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-352  ">
<a class="g-menu-item-container" href="/advertise/request-rates">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Request Rates</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-353  ">
<a class="g-menu-item-container" href="/advertise/wmct">
<span class="g-menu-item-content">
<span class="g-menu-item-title">West Michigan Construction Tracker </span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-476  ">
<a class="g-menu-item-container" href="/sponsored-content">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Sponsored Content</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-253 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/subscribe">
<span class="g-menu-item-content">
<span class="g-menu-item-title">SUBSCRIBE</span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-388  ">
<a class="g-menu-item-container" href="/subscribe/subscription-questions">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Subscription Questions</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-387  ">
<a class="g-menu-item-container" href="/subscribe/e-newsletters">
<span class="g-menu-item-content">
<span class="g-menu-item-title">E-Newsletters</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-385  ">
<a class="g-menu-item-container" href="/subscribe/newsstand-sales">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Newsstand Sales</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-397  ">
<a class="g-menu-item-container" href="/subscribe">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Subscribe</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-354 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/contact">
<span class="g-menu-item-content">
<span class="g-menu-item-title">CONTACT</span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-355  ">
<a class="g-menu-item-container" href="/contact/staff">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Staff</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-356  ">
<a class="g-menu-item-container" href="/contact/locations">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Locations</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-403  ">
<a class="g-menu-item-container" href="/careers">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Careers</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="g-grid">
<div id="menu-main" class="g-block size-100 center hidden-phone hidden-tablet">
<div id="menu-7856-particle" class="g-content g-particle"> <nav class="g-main-nav" data-g-hover-expand="true">
<ul class="g-toplevel">
<li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
<a class="g-menu-item-container" href="/">
<span class="g-menu-item-content">
<span class="g-menu-item-title">MiBiz</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-heading g-menu-item-249 g-parent active g-standard  ">
<div class="g-menu-item-container" data-g-menuparent=""> <span class="g-nav-header g-menu-item-content"> <span class="g-menu-item-title">SECTIONS</span>
</span>
<span class="g-menu-parent-indicator"></span> </div> <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-399  ">
<a class="g-menu-item-container" href="/sections/breaking-news">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Breaking News</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-328  ">
<a class="g-menu-item-container" href="/sections/economic-development">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Economic Development</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-322  ">
<a class="g-menu-item-container" href="/sections/finance">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Finance</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-323  ">
<a class="g-menu-item-container" href="/sections/food-agribusiness">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Food/Agribusiness</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-329 active  ">
<a class="g-menu-item-container" href="/sections/health-care">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Health Care</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-326  ">
<a class="g-menu-item-container" href="/sections/manufacturing">
 <span class="g-menu-item-content">
<span class="g-menu-item-title">Manufacturing</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-327  ">
<a class="g-menu-item-container" href="/sections/nonprofits">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Nonprofits</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-324  ">
<a class="g-menu-item-container" href="/sections/real-estate-development">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Real Estate/Development</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-398  ">
<a class="g-menu-item-container" href="/sections/small-business">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Small Business</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-428  ">
<a class="g-menu-item-container" href="/sections/energy">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Energy</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-325  ">
<a class="g-menu-item-container" href="/sections/talent">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Talent</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-330  ">
<a class="g-menu-item-container" href="/sections/other">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Other</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-250 g-standard  ">
<a class="g-menu-item-container" href="/deals2019">
<span class="g-menu-item-content">
<span class="g-menu-item-title">EVENTS</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-251 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/advertise">
<span class="g-menu-item-content">
<span class="g-menu-item-title">ADVERTISE </span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-349  ">
<a class="g-menu-item-container" href="/advertise/reader-demographics">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Reader Demographics</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-350  ">
<a class="g-menu-item-container" href="/advertise/editorial-calendar">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Editorial Calendar</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-352  ">
<a class="g-menu-item-container" href="/advertise/request-rates">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Request Rates</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-353  ">
<a class="g-menu-item-container" href="/advertise/wmct">
<span class="g-menu-item-content">
<span class="g-menu-item-title">West Michigan Construction Tracker </span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-476  ">
<a class="g-menu-item-container" href="/sponsored-content">
 <span class="g-menu-item-content">
<span class="g-menu-item-title">Sponsored Content</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-253 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/subscribe">
<span class="g-menu-item-content">
<span class="g-menu-item-title">SUBSCRIBE</span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-388  ">
<a class="g-menu-item-container" href="/subscribe/subscription-questions">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Subscription Questions</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-387  ">
<a class="g-menu-item-container" href="/subscribe/e-newsletters">
<span class="g-menu-item-content">
<span class="g-menu-item-title">E-Newsletters</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-385  ">
<a class="g-menu-item-container" href="/subscribe/newsstand-sales">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Newsstand Sales</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-397  ">
<a class="g-menu-item-container" href="/subscribe">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Subscribe</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>

<li class="g-menu-item g-menu-item-type-component g-menu-item-354 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/contact">
<span class="g-menu-item-content">
<span class="g-menu-item-title">CONTACT</span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-355  ">
<a class="g-menu-item-container" href="/contact/staff">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Staff</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-356  ">
<a class="g-menu-item-container" href="/contact/locations">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Locations</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-403  ">
<a class="g-menu-item-container" href="/careers">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Careers</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<section id="g-feature">
<div class="g-grid">
<div id="Ad-1" class="g-block size-100">
<div class="g-content">
<div class="moduletable ">
<div class="clearfix ">

<div id='div-gpt-ad-1537797743484-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537797743484-0'); });
</script>
</div></p>
</div> </div>
</div>
</div>
</div>
</section>
<section id="g-container-main" class="g-wrapper">
<div class="g-grid">
<div class="g-block size-75">
<section id="g-Wrapper">
<div class="g-grid">
<div class="g-block size-100">
<main id="g-mainbar">
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content row-fluid"><div class="span12"><div class="pigeon-first-p" style="display:none;">

<span id="startOfPageId27338"></span>
<div id="k2Container" class="itemView itemIsFeatured">


<div class="itemHeader">

<div class="itemCategory">
<span>Published in</span>
<a href="/sections/health-care">Health Care</a>
</div>

<h1 class="itemTitle">
Stryker to acquire Wright Medical for $4 billion
</h1>

<span class="itemAuthor">
BY <a rel="author" href="/contact/mark-sanchez">Mark Sanchez</a>
</span>

<span class="itemDateCreated">
Monday, November 04, 2019 10:24am </span>
</div>


<div class="itemBody">



<div class="itemFullText Health Care ">
<div class="sharethis-inline-share-buttons"></div>
<p>KALAMAZOO —&nbsp;<strong>Stryker Corp.</strong> plans to buy <strong>Wright Medical Group N.V.</strong>, a Netherlands-based maker of orthopedic products for the ankle, wrist, foot and shoulder, for $4 billion in cash.
<p>Under a definitive agreement announced this morning, Stryker (NYSE: SYK) will offer Wright Medical Group $30.75 per share for outstanding shares. Directors at both corporations have approved the deal.<div style="display: grid; float: left; padding: 0; margin-right: 2rem;  margin-bottom: 1rem; width: 25%;">
<img style="float: left;clear: both;width: 100%;" src="/media/k2/items/cache/56425e4646d63d48f223a71f5388b6a1_XL.jpg" alt="">

<span class="itemImageCaption">Kevin Lobo</span>
<span class="itemImageCredits">COURTESY PHOTO</span>
</div>
<p>“This acquisition enhances our global market position in trauma &amp; extremities, providing significant opportunities to advance innovation, improve outcomes and reach more patients,” Stryker Chairman and CEO Kevin Lobo, Chairman and Chief Executive Officer said in a statement. “Wright Medical has built a successful business, and we look forward to welcoming their team to Stryker.”
<p>The corporations expect the deal to close in the second half of 2020, pending regulatory and the approval of Wright Medical shareholders.
<p>Stryker said the deal will not affect adjusted net earnings in 2020. The company expects the deal to be dilutive to earnings by 10 cents per share in 2021 and become accretive in the years after. <div class="moduletable">
<div class="custom">

<div id='div-gpt-ad-1537798190336-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537798190336-0'); });
</script>
</div>
</div>
</div>
<p>“By merging our complementary strengths and collective resources, we will be able to advance our broad platform of extremities and biologics technologies with one of the world’s leading medical technology companies that shares our vision of delivering breakthrough and innovative solutions to improve patient outcomes,” said Robert Palmisano, executive director, CEO and president of Wright Medical.
<p>Wright Medical in August reported higher sales of $459.8 million for the first half of 2019, a nearly 14 percent increase from the $403.9 million midway through 2018, with a net loss of $17.8 million.
<p>Sales for all of 2018 totaled $836.1 million with a net loss of $169.5 million.&nbsp; <div class="moduletable">
<div class="custom">

<div id='div-gpt-ad-1540610139465-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540610139465-0'); });
</script>
</div></div>
</div>
<script>
			window.onload = function() {
				var intElemClientWidth = document.body.clientWidth;
				setCookie("__cDat",intElemClientWidth,10);
				window.location = "https://mibiz.com/sections/health-care/stryker-to-acquire-wright-medical-for-4-billion";
			};
    </script>
</div>
<div class="clr"></div>
<div class="itemContentFooter">

<span class="itemHits">
Read <b>319</b> times </span>

<span class="itemDateModified">
Last modified on Monday, 04 November 2019 11:07 </span>
<div class="clr"></div>
</div>


<div class="clr"></div>
</div>
<div class="itemLinks">
<div style=" margin: 1rem 0; display: flex; align-items: center;">
<img src="/media/k2/users/7.jpg" alt="" style="width: 100px; height: 100px; float: left; margin-right: 1rem; border-radius: 0;">
<div class="authDesc" style="display: flex; font-size: .85rem; align-items: center;">
<a href="/contact/mark-sanchez">Mark Sanchez</a>
<p>Senior writer, covers health care, finance and life sciences. <a href="https://twitter.com/masanche">Twitter: @masanche</a></p> </div>
</div>

<div class="itemTagsBlock">
<span>Tagged under</span>
<ul class="itemTags">
<li><a href="/item/tag/healthcare">healthcare</a></li>
<li><a href="/item/tag/Stryker%20Corp">Stryker Corp</a></li>
<li><a href="/item/tag/Wright%20Medical%20Group%20NV">Wright Medical Group NV</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>
<a href="/subscribe" style=" font-size: .8rem; display: inline-block; padding: .75rem; border: 1px solid; color: #000; font-family: Libre Franklin; font-weight: 800;">SUBSCRIBE TO MIBIZ TODAY FOR WEST MICHIGAN’S FINEST BUSINESS NEWS REPORTING <span style=" margin: 0 0 0 .5rem; border-radius: 100%; padding: 0px 5px; color: #fff; background: #000; font-weight: 800;">></span> </a>

<div class="itemAuthorLatest">
<h3>Latest from Mark Sanchez</h3>
<ul>
<li class="even">
<a href="/sections/health-care/advocates-back-bill-to-curtail-prior-authorization-by-health-insurers">Advocates back bill to curtail prior authorization by health insurers</a>
</li>
<li class="odd">
<a href="/sections/finance/surveys-point-to-economic-optimism-despite-cooling-growth-forecasts-for-michigan">Surveys point to economic optimism despite cooling growth forecasts for Michigan</a>
</li>
<li class="even">
<a href="/sections/health-care/secchias-donate-5-million-to-msu-for-grand-rapids-research-center">Secchias donate $5 million to MSU for Grand Rapids Research Center</a>
</li>
<li class="odd">
<a href="/sections/health-care/lawmakers-could-block-proposed-state-rule-on-advanced-cancer-treatment">Lawmakers could block proposed state rule on advanced cancer treatment</a>
</li>
<li class="even">
<a href="/sections/manufacturing/mexican-agency-accuses-stryker-of-bribery-in-federal-lawsuit">Mexican agency accuses Stryker of bribery in federal lawsuit</a>
</li>
</ul>
<div class="clr"></div>
</div>

<div class="itemRelated">
<h3>RELATED ARTICLES</h3>
<ul>
<li class="even">
<a class="itemRelTitle" href="/sections/health-care/advocates-back-bill-to-curtail-prior-authorization-by-health-insurers">Advocates back bill to curtail prior authorization by health insurers</a>
</li>
<li class="odd">
<a class="itemRelTitle" href="/sections/health-care/lawmakers-could-block-proposed-state-rule-on-advanced-cancer-treatment">Lawmakers could block proposed state rule on advanced cancer treatment</a>
</li>
<li class="even">
<a class="itemRelTitle" href="/sections/manufacturing/mexican-agency-accuses-stryker-of-bribery-in-federal-lawsuit">Mexican agency accuses Stryker of bribery in federal lawsuit</a>
</li>
<li class="odd">
<a class="itemRelTitle" href="/sections/health-care/providers-praise-state-legislative-action-on-licensed-professional-counselors">Providers praise state legislative action on licensed professional counselors</a>
</li>
<li class="even">
<a class="itemRelTitle" href="/sections/health-care/as-high-deductible-health-plans-gain-steam-more-employers-demand-cost-shopping-tools">As high-deductible health plans gain steam, more employers demand cost shopping tools</a>
</li>
<li class="clr"></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/sections/health-care/stryker-to-acquire-wright-medical-for-4-billion#startOfPageId27338">
back to top </a>
</div>
<div class="clr"></div>
</div>

</div><div class="pigeon-context-promotion" style="display:none;">


<p>This page is available to subscribers. <a href="#" class="pigeon-open">Click here to sign in or get access</a>.</p>
</div>
</div></div>
</div>
</div>
</div>
</main>
</div>
</div>
</section>
</div>
<div class="g-block size-25">
<aside id="g-aside">
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537797678702-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537797678702-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable breaking">
<h3 class="g-title">Breaking News</h3>
<div id="k2ModuleBox722" class="k2ItemsBlock breaking">
<ul>
<li class="even">






<a class="moduleItemTitle" href="/sections/health-care/stryker-to-acquire-wright-medical-for-4-billion">Stryker to acquire Wright Medical for $4 billion</a>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="odd">






<a class="moduleItemTitle" href="/sections/health-care/advocates-back-bill-to-curtail-prior-authorization-by-health-insurers">Advocates back bill to curtail prior authorization by health insurers</a>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="even">






<a class="moduleItemTitle" href="/sections/economic-development/meijer-exec-to-lead-fresh-thyme-as-ceo-departs">Meijer exec to lead Fresh Thyme as CEO departs</a>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="odd">






<a class="moduleItemTitle" href="/sections/finance/surveys-point-to-economic-optimism-despite-cooling-growth-forecasts-for-michigan">Surveys point to economic optimism despite cooling growth forecasts for Michigan</a>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="even lastItem">






<a class="moduleItemTitle" href="/sections/energy/whitmer-expected-to-sign-bills-that-clarify-solar-energy-tax-exemptions">Whitmer expected to sign bills that clarify solar energy tax exemptions</a>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="clearList"></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable sidebar_sponsored_content">
<h3 class="fromAdvrs">FROM OUR ADVERTISERS</h3>
<div id="k2ModuleBox763" class="k2ItemsBlock sidebar_sponsored_content">
<ul>
<li class="even">







<a class="moduleItemImage fullwidth" href="/sponsored-content/dan-vos-construction-takes-home-5th-mcoy-award " title="K2_CONTINUE_READING &quot;Dan Vos Construction takes home 5th MCOY Award&quot;">
<img src="/media/k2/items/cache/19b8f46cffbbe73047be018e1db923d8_M.jpg" alt="Dan Vos Construction takes home 5th MCOY Award" />
</a>
<a style="font-family: arial; font-weight: 800;" class="moduleItemTitle" href="/sponsored-content/dan-vos-construction-takes-home-5th-mcoy-award">Dan Vos Construction takes home 5th MCOY Award</a><br>
<div class="moduleItemIntrotext">
</div>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="odd">







<a class="moduleItemImage fullwidth" href="/sponsored-content/compassion-entrepreneurial-spirit-helped-friends-start-business " title="K2_CONTINUE_READING &quot;Compassion, Entrepreneurial Spirit Helped Friends Start Business&quot;">
<img src="/media/k2/items/cache/480b45622a33b13ab0727a1f38dd4da7_M.jpg" alt="Compassion, Entrepreneurial Spirit Helped Friends Start Business" />
</a>
<a style="font-family: arial; font-weight: 800;" class="moduleItemTitle" href="/sponsored-content/compassion-entrepreneurial-spirit-helped-friends-start-business">Compassion, Entrepreneurial Spirit Helped Friends Start Business</a><br>
<div class="moduleItemIntrotext">
</div>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="even lastItem">







<a class="moduleItemImage fullwidth" href="/sponsored-content/the-power-of-owner-to-owner " title="K2_CONTINUE_READING &quot;The Power of Owner-to-Owner&quot;">
<img src="/media/k2/items/cache/f07e36f921e52c5ce7a949ac285dfc31_M.jpg" alt="The Power of Owner-to-Owner" />
</a>
<a style="font-family: arial; font-weight: 800;" class="moduleItemTitle" href="/sponsored-content/the-power-of-owner-to-owner">The Power of Owner-to-Owner</a><br>
<div class="moduleItemIntrotext">
</div>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="clearList"></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537797923370-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537797923370-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">
<div class="moduletable">
<div class="custom">

<div id='div-gpt-ad-1537798190336-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537798190336-0'); });
</script>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">
<div class="moduletable">
<div class="custom">

<div id='div-gpt-ad-1540610139465-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540610139465-0'); });
</script>
</div></div>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable projectpresenter">
<div class="customprojectpresenter">
<h3>West Michigan Construction Tracker</h3><span class="paid-content">PAID CONTENT</span>
<span id="pp-loading-spinner-THPw362dkBLL"><img src="http://www.projectpresenter.com/assets/vector-spin.gif" style="width:40px;height:40px;"></span>
<div id="my-projects"></div>
<script>window.addEventListener("load",function(){function e(){if(!(t.readyState<4)&&200===t.status&&4===t.readyState){document.getElementById("my-projects").innerHTML=t.responseText,n();var e=document.getElementById("pp-loading-spinner-THPw362dkBLL"),r=e.style;r.display="none";var i=document.getElementById("sliders-container").getAttribute("data-analytic-ids");window.sendPresenterAnalyticPostPreview("west-michigan-construction-tracker",i.split(","))}}!function(e,t,n,r,i,a,o){e.GoogleAnalyticsObject=i,e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date,a=t.createElement(n),o=t.getElementsByTagName(n)[0],a.async=1,a.src=r,o.parentNode.insertBefore(a,o)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-63744733-1","auto","presenterTracker"),window.sendPresenterAnalyticPresView=function(e,t){ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"presentation_view",eventLabel:t,eventValue:1})},window.sendPresenterAnalyticPresPreview=function(e,t){for(var n=t.length,r=0;n>=r;r++)ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"presentation_preview",eventLabel:t[r],eventValue:1})},window.sendPresenterAnalyticPostView=function(e,t){ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"mini_post_view",eventLabel:t,eventValue:1})},window.sendPresenterAnalyticPostClick=function(e,t){ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"mini_post_click",eventLabel:t,eventValue:1})},window.sendPresenterAnalyticPostViews=function(e,t){for(var n=t.length,r=0;n>=r;r++)ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"mini_post_view",eventLabel:t[r],eventValue:1})},window.sendPresenterAnalyticPostPreview=function(e,t){if(void 0!=t)for(var n=t.length,r=0;n>=r;r++)ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"mini_post_preview",eventLabel:t[r],eventValue:1})};var t,n=function(){for(var e=document.getElementsByClassName("to-project"),t=0;t<=e.length;t++)e[t]&&e[t].setAttribute("href","https://mibiz.com/west-michigan-construction-tracker#!/"+e[t].getAttribute("data-new-path"))};if("undefined"!=typeof XMLHttpRequest)t=new XMLHttpRequest;else for(var r=["MSXML2.XmlHttp.5.0","MSXML2.XmlHttp.4.0","MSXML2.XmlHttp.3.0","MSXML2.XmlHttp.2.0","Microsoft.XmlHttp"],i=0,a=r.length;a>i;i++)try{t=new ActiveXObject(r[i]);break}catch(o){}t.onreadystatechange=e,window.callApi77=function(){var e="https://www.projectpresenter.com/widgets/THPw362dkBLL/projects/post_carousels";t.open("GET",e,!0),t.send("")},callApi77(!0)});</script>
<div class="powered-by-container">
<p style="font-size:9px;float:right;line-height:13px;">powered by <a href="http://www.projectpresenter.com" target="_blank"><img alt="Project_presenter_logo_small@2x" src="https://www.projectpresenter.com/assets/project_presenter_logo_small@2x-a37aa19044279707e1979047b99b6ce8.png" style="height:12px;vertical-align: bottom;" /></a></p>
</div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">
<div class="moduletable">
<div class="custom">

<div id='div-gpt-ad-1537798612257-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537798612257-0'); });
</script>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537798853340-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537798853340-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537799125700-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537799125700-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537799308822-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537799308822-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id="div-gpt-ad-1537799376570-0"></div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1540612011392-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540612011392-0'); });
</script>
</div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1540611664178-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540611664178-0'); });
</script>
</div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1540611828618-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540611828618-0'); });
</script>
</div></div>
</div></div>
</div>
</div>
</div>
</aside>
</div>
</div>
</section>
<section id="g-copyright">
<div class="g-grid">
<div class="g-block size-100">
<div id="simplemenu-4329-particle" class="g-content g-particle"> <div class="g-simplemenu-particle ">
<div class="g-simplemenu-container">
<h6>SECTIONS</h6>
<ul class="g-simplemenu">
<li>
<a target="_self" href="/sections/breaking-news" title="Breaking News">Breaking News</a>
</li>
<li>
<a target="_self" href="/sections/economic-development" title="Economic Development">Economic Development</a>
</li>
<li>
<a target="_self" href="/sections/finance" title="Finance">Finance</a>
</li>
<li>
<a target="_self" href="/sections/food-agribusiness" title="Food/Agribusiness">Food/Agribusiness</a>
</li>
<li>
<a target="_self" href="/sections/health-care" title="Health Care">Health Care</a>
</li>
<li>
<a target="_self" href="/sections/manufacturing" title="Manufacturing">Manufacturing</a>
</li>
<li>
<a target="_self" href="/sections/nonprofits" title="Nonprofits">Nonprofits</a>
</li>
<li>
<a target="_self" href="/sections/real-estate-development" title="Real Estate/Development">Real Estate/Development</a>
</li>
<li>
<a target="_self" href="/sections/small-business" title="Small Business">Small Business</a>
</li>
<li>
<a target="_self" href="/sections/talent" title="Talent">Talent</a>
</li>
<li>
<a target="_self" href="/sections/other" title="Other">Other</a>
</li>
</ul>
</div>
<div class="g-simplemenu-container">
<h6>ADVERTISING</h6>
<ul class="g-simplemenu">
<li>
<a target="_self" href="/advertise/reader-demographics" title="Reader Demographics">Reader Demographics</a>
</li>
<li>
<a target="_self" href="/advertise/editorial-calendar" title="Editorial Calendar">Editorial Calendar</a>
</li>
<li>
<a target="_blank" href="/advertise" title="Digital Ad Opportunities">Digital Ad Opportunities</a>
</li>
<li>
<a target="_self" href="/advertise/request-rates" title="Request Rates">Request Rates</a>
</li>
</ul>
</div>
<div class="g-simplemenu-container">
<h6>EVENTS</h6>
<ul class="g-simplemenu">
<li>
<a target="_blank" href="/events" title="M+A | Deals &amp; Dealmakers Awards">M+A | Deals & Dealmakers Awards</a>
</li>
</ul>
</div>
<div class="g-simplemenu-container">
<h6>ABOUT US</h6>
<ul class="g-simplemenu">
<li>
<a target="_self" href="/contact" title="Contact Us">Contact Us</a>
</li>
<li>
<a target="_self" href="/contact/staff" title="Staff Directory">Staff Directory</a>
</li>
<li>
<a target="_self" href="/careers" title="Careers">Careers</a>
</li>
</ul>
</div>
<div class="g-simplemenu-container">
<h6>SUBSCRIBE</h6>
<ul class="g-simplemenu">
<li>
<a target="_self" href="/subscribe" title="Print Subscription Rates">Print Subscription Rates</a>
</li>
<li>
<a target="_self" href="/subscribe/e-newsletters" title="Free E-newsletters">Free E-newsletters</a>
</li>
<li>
<a target="_self" href="/subscribe/subscription-questions" title="Subscription Questions">Subscription Questions</a>
</li>
<li>
<a target="_self" href="/subscribe/newsstand-sales" title="Newsstands">Newsstands</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div id="custom-9793-particle" class="g-content g-particle"> © 2019 MiBiz. | <a href="/contact">Contact Us</a> | <a href="/privacy-policy" target="_blank">Privacy Policy</a> | <a href="/terms-of-use" target="_blank">Terms of Use</a>
</div>
</div>
</div>
</section>
</div>
<script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
<script type="text/javascript"> _linkedin_partner_id = "172762"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=172762&fmt=gif" /> </noscript>

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1500806-1', 'auto');
			ga('send', 'pageview');
			
			</script>
</body>
</html>
