<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-GB" dir="ltr">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script src="/cdn-cgi/apps/head/0mE22UjC73jcMRwjumUIC1lFM_I.js"></script><link rel="icon" type="image/x-icon" href="/images/9999.PNG" />
<meta charset="utf-8" />
<base href="https://mibiz.com/sections/small-business/virtual-school-puts-strain-on-parents-local-business-owners" />
<meta name="keywords" content="small business,smallbizmentalhealth,copingwithcovid,Brewery Vivant,Grand Rapids Public Schools,Network180,Small Business Association of Michigan,Sylvan Learning Inc" />
<meta name="rights" content="Mibiz" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="author" content="Kate Carlson" />
<meta property="og:url" content="https://mibiz.com/sections/small-business/virtual-school-puts-strain-on-parents-local-business-owners" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Virtual school puts strain on parents, local business owners" />
<meta property="og:description" content="GRAND RAPIDS — The owners of Brewery Vivant have gotten creative out of necessity when it comes to virtual schooling for their two children, sharing the responsibilities with two other families in their neighborhood. GRAND RAPIDS — The owners of Brewery Vivant have gotten creative out of necessity w..." />
<meta property="og:image" content="https://mibiz.com/media/k2/items/cache/a1057d4c8605c2ed39137ddd69adb623_M.jpg" />
<meta name="image" content="https://mibiz.com/media/k2/items/cache/a1057d4c8605c2ed39137ddd69adb623_M.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Virtual school puts strain on parents, local business owners" />
<meta name="twitter:description" content="GRAND RAPIDS — The owners of Brewery Vivant have gotten creative out of necessity when it comes to virtual schooling for their two children, sharing the responsibilities with two other families in the..." />
<meta name="twitter:image" content="https://mibiz.com/media/k2/items/cache/a1057d4c8605c2ed39137ddd69adb623_M.jpg" />
<meta name="twitter:image:alt" content="Kris Spaulding, co-owner of Brewery Vivant" />
<meta name="description" content="GRAND RAPIDS — The owners of Brewery Vivant have gotten creative out of necessity when it comes to virtual schooling for their two children, sharing t..." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Virtual school puts strain on parents, local business owners</title>
<link href="/sections/small-business/virtual-school-puts-strain-on-parents-local-business-owners" rel="canonical" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?9d108330040bd2b7386ad9c4cf8105fc" rel="stylesheet" />
<link href="/media/com_rstbox/css/engagebox.css?d8fd11984200424758ec50688810af03" rel="stylesheet" />
<link href="/plugins/system/jce/css/content.css?d8fd11984200424758ec50688810af03" rel="stylesheet" />
<link href="/media/jui/css/chosen.css?d8fd11984200424758ec50688810af03" rel="stylesheet" />
<link href="/media/com_finder/css/finder.css?d8fd11984200424758ec50688810af03" rel="stylesheet" />
<link href="https://mibiz.com/media/com_acymailing/css/module_default.css?v=1591363183" rel="stylesheet" />
<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
<link href="/templates/rt_denali/custom/css-compiled/denali_232.css" rel="stylesheet" />
<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
<link href="/templates/rt_denali/custom/css-compiled/denali-joomla_232.css" rel="stylesheet" />
<link href="/templates/rt_denali/custom/css-compiled/custom_232.css" rel="stylesheet" />
<link href="/templates/rt_denali/custom/css-compiled/engine-custom_232.css" rel="stylesheet" />
<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
		.eb-2 .eb-close:hover {
			color: rgba(128, 128, 128, 1) !important;
		}	
	
	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"f8e7baa7508c47592740b4a53f6bc6ac","system.paths":{"root":"","base":""}}</script>
<script src="/media/jui/js/jquery.min.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/jui/js/jquery-noconflict.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/jui/js/jquery-migrate.min.js?d8fd11984200424758ec50688810af03"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?df182ff78a8c3234076ac72bcc4e27d1"></script>
<script src="/media/system/js/core.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/com_rstbox/js/vendor/velocity.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/com_rstbox/js/vendor/velocity.ui.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/com_rstbox/js/vendor/animations.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/com_rstbox/js/engagebox.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/com_rstbox/js/legacy.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/com_rstbox/js/gatracker.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/jui/js/chosen.jquery.min.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/jui/js/bootstrap.min.js?d8fd11984200424758ec50688810af03"></script>
<script src="/media/jui/js/jquery.autocomplete.min.js?d8fd11984200424758ec50688810af03"></script>
<script src="https://mibiz.com/media/com_acymailing/js/acymailing_module.js?v=51014" async></script>
<script src="/templates/rt_denali/custom/js/custom.js"></script>
<script src="/templates/rt_denali/custom/js/ads.js"></script>
<script type="application/ld+json">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</script>
<script>
jQuery(document).ready(function(){WFMediaBox.init({"base":"\/","theme":"standard","mediafallback":0,"mediaselector":"audio,video","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0,"overlay_color":"","transition_speed":300,"close":2,"scrolling":"0","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}"}});});
	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);

		function initChosen(event, container)
		{
			container = container || document;
			$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Select an option","no_results_text":"No results match"});
		}
	});
	jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword640');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Search ...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform640').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced640');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword640').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Full Name';
			acymailingModule['NAME_MISSING'] = 'Please enter your name';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Please enter a valid e-mail address';
			acymailingModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
			acymailingModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymailingModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		
		acymailingModule['level'] = 'enterprise';
		acymailingModule['reqFieldsformAcymailing77721'] = Array('name','company','zip','html');
		acymailingModule['validFieldsformAcymailing77721'] = Array('Please enter a value for the field Full Name','Please enter a value for the field Company','Please enter a value for the field Zip','Please enter a value for the field Receive');
			function refreshCaptchaModule(formName){
				var captchaLink = document.getElementById('captcha_picture_'+formName).src;
				myregexp = new RegExp('val[-=]([0-9]+)');
				valToChange=captchaLink.match(myregexp)[1];
				document.getElementById('captcha_picture_'+formName).src = captchaLink.replace(valToChange,valToChange+'0');
			}
			
acymailingModule['excludeValuesformAcymailing77721'] = [];
acymailingModule['excludeValuesformAcymailing77721']['name'] = 'Full Name';
acymailingModule['excludeValuesformAcymailing77721']['company'] = 'Company';
acymailingModule['excludeValuesformAcymailing77721']['email'] = 'Email';
acymailingModule['excludeValuesformAcymailing77721']['zip'] = 'Zip';

	</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '780514492519241', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=780514492519241&ev=PageView&noscript=1"/>
</noscript>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://mibiz.com/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Small Business",
            "item": "https://mibiz.com/sections/small-business"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Virtual school puts strain on parents, local business owners",
            "item": "https://mibiz.com/sections/small-business/virtual-school-puts-strain-on-parents-local-business-owners"
        }
    ]
}
</script>

<!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
<script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/4.2.2/masonry.pkgd.min.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ba945ca570347001195269e&product=inline-share-buttons' async='async'>
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IIJos1hNdI20fn", domain:"mibiz.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-63744733-1', 'auto', 'projectPresenterTracker');
 ga('projectPresenterTracker.send', 'pageview');
</script>
</head>
<body class="gantry site com_k2 view-item no-layout no-task dir-ltr itemid-398 outline-232 g-offcanvas-left g-default g-style-preset1">
<script type="text/javascript">
	var paywall_free = false;
  </script>
<div id="g-offcanvas" data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
<div class="g-grid">
<div class="g-block size-100">
<div id="mobile-menu-1768-particle" class="g-content g-particle"> <div id="g-mobilemenu-container" data-g-menu-breakpoint="2048px"></div>
</div>
</div>
</div>
</div>
<div id="g-page-surround">
<div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>
<section id="g-top" class="section-horizontal-paddings">
<div class="g-grid">
<div class="g-block size-100">
<div class="g-system-messages">
</div>
</div>
</div>
</section>
<section id="g-TopBar">
<div class="g-grid">
<div class="g-block size-5">
<div id="custom-4003-particle" class="g-content g-particle"> <a href="/search-result"><div class="icon-search icon-white"></div></a>
</div>
</div>
<div class="g-block size-60">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="finder">
<form id="mod-finder-searchform640" action="/search-result" method="get" class="form-search" role="search">
<label for="mod-finder-searchword640" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword640" class="search-query input-medium" size="25" value="" placeholder="Search ..." />
</form>
</div>
</div></div>
</div>
</div>
<div id="welcomeText" class="g-block size-30">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">
<nav id="pigeon-widget-status"></nav></div>
</div></div>
</div>
</div>
<div class="g-block size-5">
<div class="spacer"></div>
</div>
</div>
</section>
<section id="g-navigation">
<div class="g-grid">
<div id="mrburger" class="g-block size-18">
<div id="mobile-menu-8661-particle" class="g-content g-particle"> <div id="g-mobilemenu-container" data-g-menu-breakpoint="2048px"></div>
</div>
</div>
<div class="g-block size-13">
<div class="spacer"></div>
</div>
<div id="logo" class="g-block size-38 denali-logo mobile-logo">
<div id="logo-5737-particle" class="g-content g-particle"> <a href="/" target="_self" title="" rel="home" class="g-logo">
<img src="/images/MiBizLogo.PNG" alt="" />
</a>
</div>
</div>
<div class="g-block size-13">
<div class="spacer"></div>
</div>
<div class="g-block size-18 flush">
<div id="social-3622-particle" class="g-content g-particle"> <div class="g-social ">
<div class="g-social-items">
<a target="_blank" href="https://www.facebook.com/MiBiz-32340683364/" title="" aria-label="" rel="noopener noreferrer">
<span class="fa fa-facebook-square fa-fw"></span> <span class="g-social-text"></span> </a>
<a target="_blank" href="https://twitter.com/mibiz" title="" aria-label="" rel="noopener noreferrer">
<span class="fa fa-twitter-square fa-fw"></span> <span class="g-social-text"></span> </a>
<a target="_blank" href="https://www.linkedin.com/company/mibiz/" title="" aria-label="" rel="noopener noreferrer">
<span class="fa fa-linkedin-square fa-fw"></span> <span class="g-social-text"></span> </a>
</div>
</div>
</div>
</div>
</div>
<div class="g-grid">
<div id="nav" class="g-block size-100 center">
<div id="menu-9170-particle" class="g-content g-particle"> <nav class="g-main-nav" data-g-mobile-target data-g-hover-expand="true">
<ul class="g-toplevel">
<li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
<a class="g-menu-item-container" href="/">
<span class="g-menu-item-content">
<span class="g-menu-item-title">MiBiz</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-heading g-menu-item-249 g-parent active g-standard  ">
<div class="g-menu-item-container" data-g-menuparent=""> <span class="g-nav-header g-menu-item-content"> <span class="g-menu-item-title">SECTIONS</span>
</span>
<span class="g-menu-parent-indicator"></span> </div> <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-399  ">
<a class="g-menu-item-container" href="/sections/breaking-news">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Breaking News</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-328  ">
<a class="g-menu-item-container" href="/sections/economic-development">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Economic Development</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-322  ">
<a class="g-menu-item-container" href="/sections/finance">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Finance</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-323  ">
<a class="g-menu-item-container" href="/sections/food-agribusiness">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Food/Agribusiness</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-329  ">
<a class="g-menu-item-container" href="/sections/health-care">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Health Care</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-326  ">
<a class="g-menu-item-container" href="/sections/manufacturing">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Manufacturing</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-327  ">
<a class="g-menu-item-container" href="/sections/nonprofits">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Nonprofits</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-324  ">
<a class="g-menu-item-container" href="/sections/real-estate-development">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Real Estate/Development</span>
</span>
</a>
</li>

<li class="g-menu-item g-menu-item-type-component g-menu-item-398 active  ">
<a class="g-menu-item-container" href="/sections/small-business">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Small Business</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-651  ">
<a class="g-menu-item-container" href="/sections/coping-with-covid-19">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Coping with COVID-19</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-428  ">
<a class="g-menu-item-container" href="/sections/energy">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Energy</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-325  ">
<a class="g-menu-item-container" href="/sections/talent">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Talent</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-330  ">
<a class="g-menu-item-container" href="/sections/other">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Other</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-250 g-standard  ">
<a class="g-menu-item-container" href="/deals2019">
<span class="g-menu-item-content">
<span class="g-menu-item-title">EVENTS</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-251 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/advertise">
<span class="g-menu-item-content">
<span class="g-menu-item-title">ADVERTISE </span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-349  ">
<a class="g-menu-item-container" href="/advertise/reader-demographics">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Reader Demographics</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-350  ">
<a class="g-menu-item-container" href="/advertise/editorial-calendar">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Editorial Calendar</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-353  ">
<a class="g-menu-item-container" href="/advertise/wmct">
<span class="g-menu-item-content">
<span class="g-menu-item-title">West Michigan Construction Tracker </span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-476  ">
<a class="g-menu-item-container" href="/sponsored-content">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Sponsored Content</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-625  ">
<a class="g-menu-item-container" href="/advertise/mibiz-mk2020">
<span class="g-menu-item-content">
<span class="g-menu-item-title">MiBiz 2020 Media Kit</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-url g-menu-item-253 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="https://my.mibiz.com">
<span class="g-menu-item-content">
<span class="g-menu-item-title">SUBSCRIBE</span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-387  ">
<a class="g-menu-item-container" href="/subscribe/e-newsletters">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Free E-Newsletters</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-url g-menu-item-397  ">
<a class="g-menu-item-container" href="https://my.mibiz.com">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Subscription Plans</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-696  ">
<a class="g-menu-item-container" href="/subscribe/group-corporate-subscription-packages">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Group &amp; Corporate Subscription Packages</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-385  ">
<a class="g-menu-item-container" href="/subscribe/newsstand-sales">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Newsstand Sales</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>

<li class="g-menu-item g-menu-item-type-component g-menu-item-354 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/contact">
<span class="g-menu-item-content">
<span class="g-menu-item-title">CONTACT</span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-355  ">
<a class="g-menu-item-container" href="/contact/staff">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Staff</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-356  ">
<a class="g-menu-item-container" href="/contact/locations">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Locations</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-403  ">
<a class="g-menu-item-container" href="/careers">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Careers</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-649  ">
<a class="g-menu-item-container" href="/pay-invoice">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Pay Invoice</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>

</ul>
</nav>
</div>
</div>
</div>
<div class="g-grid">
<div id="menu-main" class="g-block size-100 center hidden-phone hidden-tablet">
<div id="menu-7856-particle" class="g-content g-particle"> <nav class="g-main-nav" data-g-hover-expand="true">
<ul class="g-toplevel">
<li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
<a class="g-menu-item-container" href="/">
<span class="g-menu-item-content">
<span class="g-menu-item-title">MiBiz</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-heading g-menu-item-249 g-parent active g-standard  ">
<div class="g-menu-item-container" data-g-menuparent=""> <span class="g-nav-header g-menu-item-content"> <span class="g-menu-item-title">SECTIONS</span>
</span>
<span class="g-menu-parent-indicator"></span> </div> <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-399  ">
<a class="g-menu-item-container" href="/sections/breaking-news">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Breaking News</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-328  ">
<a class="g-menu-item-container" href="/sections/economic-development">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Economic Development</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-322  ">
<a class="g-menu-item-container" href="/sections/finance">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Finance</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-323  ">
<a class="g-menu-item-container" href="/sections/food-agribusiness">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Food/Agribusiness</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-329  ">
<a class="g-menu-item-container" href="/sections/health-care">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Health Care</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-326  ">
<a class="g-menu-item-container" href="/sections/manufacturing">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Manufacturing</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-327  ">
<a class="g-menu-item-container" href="/sections/nonprofits">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Nonprofits</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-324  ">
<a class="g-menu-item-container" href="/sections/real-estate-development">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Real Estate/Development</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-398 active  ">
<a class="g-menu-item-container" href="/sections/small-business">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Small Business</span>
</span>
</a>
</li>

<li class="g-menu-item g-menu-item-type-component g-menu-item-651  ">
<a class="g-menu-item-container" href="/sections/coping-with-covid-19">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Coping with COVID-19</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-428  ">
<a class="g-menu-item-container" href="/sections/energy">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Energy</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-325  ">
<a class="g-menu-item-container" href="/sections/talent">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Talent</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-330  ">
<a class="g-menu-item-container" href="/sections/other">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Other</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-250 g-standard  ">
<a class="g-menu-item-container" href="/deals2019">
<span class="g-menu-item-content">
<span class="g-menu-item-title">EVENTS</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-251 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/advertise">
<span class="g-menu-item-content">
<span class="g-menu-item-title">ADVERTISE </span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
 <ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-349  ">
<a class="g-menu-item-container" href="/advertise/reader-demographics">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Reader Demographics</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-350  ">
<a class="g-menu-item-container" href="/advertise/editorial-calendar">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Editorial Calendar</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-353  ">
<a class="g-menu-item-container" href="/advertise/wmct">
<span class="g-menu-item-content">
<span class="g-menu-item-title">West Michigan Construction Tracker </span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-476  ">
<a class="g-menu-item-container" href="/sponsored-content">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Sponsored Content</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-625  ">
<a class="g-menu-item-container" href="/advertise/mibiz-mk2020">
<span class="g-menu-item-content">
<span class="g-menu-item-title">MiBiz 2020 Media Kit</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-url g-menu-item-253 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="https://my.mibiz.com">
<span class="g-menu-item-content">
<span class="g-menu-item-title">SUBSCRIBE</span>
</span>
 <span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-387  ">
<a class="g-menu-item-container" href="/subscribe/e-newsletters">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Free E-Newsletters</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-url g-menu-item-397  ">
<a class="g-menu-item-container" href="https://my.mibiz.com">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Subscription Plans</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-696  ">
<a class="g-menu-item-container" href="/subscribe/group-corporate-subscription-packages">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Group &amp; Corporate Subscription Packages</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-385  ">
<a class="g-menu-item-container" href="/subscribe/newsstand-sales">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Newsstand Sales</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-354 g-parent g-standard g-menu-item-link-parent ">
<a class="g-menu-item-container" href="/contact">
<span class="g-menu-item-content">
<span class="g-menu-item-title">CONTACT</span>
</span>
<span class="g-menu-parent-indicator" data-g-menuparent=""></span> </a>
<ul class="g-dropdown g-inactive g-fade g-dropdown-right">
<li class="g-dropdown-column">
<div class="g-grid">
<div class="g-block size-100">
<ul class="g-sublevel">
<li class="g-level-1 g-go-back">
<a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-355  ">
<a class="g-menu-item-container" href="/contact/staff">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Staff</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-component g-menu-item-356  ">
<a class="g-menu-item-container" href="/contact/locations">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Locations</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-403  ">
<a class="g-menu-item-container" href="/careers">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Careers</span>
</span>
</a>
</li>
<li class="g-menu-item g-menu-item-type-alias g-menu-item-649  ">
<a class="g-menu-item-container" href="/pay-invoice">
<span class="g-menu-item-content">
<span class="g-menu-item-title">Pay Invoice</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<section id="g-feature">
<div class="g-grid">
<div class="g-block size-100">
<div id="custom-2172-particle" class="g-content g-particle"> <div class="ad-pos-1"></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div id="custom-1903-particle" class="g-content g-particle"> <div class="ad-pos-1m"></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div id="custom-6606-particle" class="g-content g-particle"> <div class="ad-pos-2m"></div>
</div>
</div>
</div>
</section>
<section id="g-container-main" class="g-wrapper">
<div class="g-grid">
<div class="g-block size-75">
<section id="g-Wrapper">
<div class="g-grid">
<div class="g-block size-100">
<main id="g-mainbar">
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content row-fluid"><div class="span12"><script>
	if (window.innerWidth >= 1024){
			} else {
			}
</script>
<script type="text/javascript">
	var paywall_free = false;
  </script>

<span id="startOfPageId28727"></span>
<div id="k2Container" class="itemView itemIsFeatured">


<div class="itemHeader">

<div class="itemCategory">
<span>Published in</span>
<a href="/sections/small-business">Small Business</a>
</div>
<div class="itemImageBlock">
<span class="itemImage">
<a data-k2-modal="image" href="/media/k2/items/cache/a1057d4c8605c2ed39137ddd69adb623_XL.jpg" title="Click to preview image">
<img src="/media/k2/items/cache/a1057d4c8605c2ed39137ddd69adb623_XL.jpg" alt="Kris Spaulding, co-owner of Brewery Vivant" style="width:1200px; height:auto;" />
</a>
</span>

<span class="itemImageCaption">Kris Spaulding, co-owner of Brewery Vivant</span>

<span class="itemImageCredits">COURTESY PHOTO</span>
<div class="clr"></div>
</div>

<h1 class="itemTitle">
Virtual school puts strain on parents, local business owners
</h1>

<span class="itemAuthor">
BY <a rel="author" href="/item/author/124428-katecarlson">Kate Carlson</a>
</span>

<span class="itemDateCreated">
Sunday, September 13, 2020 05:28pm </span>
</div>


<div class="itemBody">



<div class="itemFullText Small Business ">
<div class="sharethis-inline-share-buttons"></div><div class="pigeon-first-p">
<p class="p1"><span class="s1">GRAND RAPIDS — The owners of <b>Brewery Vivant</b> have gotten creative out of necessity when it comes to virtual schooling for their two children, sharing the responsibilities with two other families in their neighborhood.</span>
<p class="p2"><span class="s1">Juggling the duties of owning and managing the Grand Rapids-based brewery without being able to send their children — who are in second and fourth grade — to school has been challenging and stressful, said Kris Spaulding, who co-owns Brewery Vivant with husband Jason Spaulding.&nbsp;</span>
<p class="p2"><span class="s1">Sharing the responsibility of guiding their children through virtual school with two other families has been helpful, but they still have to watch them more than usual compared to traditional school years, Spaulding said.</span>
<p class="p2"><span class="s1">“It’s a lot of navigating calendars, and luckily I process that information pretty easily,” Spaulding said. “It’d be so hard if you didn’t naturally have that inclination.”</span>
<p class="p2"><span class="s1">Spaulding’s children attend <b>Grand Rapids Public Schools</b>, which is offering online-only classes for at least the first nine weeks of the school year. The local brewery owners are facing what many families and fellow small business owners are dealing with right now: not having the option of sending their children to in-person classes because of the COVID-19 pandemic.&nbsp;</span><div class="nativeWrapper "> <div class="moduletable">
<div class="custom">

<div id='div-gpt-ad-1585220164315-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585220164315-0'); });
  </script>
</div></div>
</div>
</div>
<p class="p2"><span class="s1">“Everyone’s mental capacity is reduced right now just by being in a pandemic,” Spaulding said. “Then it reduces even more when you have to start juggling schedules and be present for your children when that’s not a role any of us has played before. There is a certain amount of stress attached to that.”</span>
<h3 class="p4"><span class="s2">‘Huge strain’ on mental health</span></h3>
<p class="p1"><span class="s1">The added responsibility of homeschooling or guiding children through virtual school can be especially hard for parents who manage a small business, said Stephanie Myers, a child and family outpatient clinical manager at <b>Network180</b>, Kent County’s community mental health authority.</span>
<p class="p2"><span class="s1">“When parents are put in a new situation when they don’t feel like they have the tools and time to be successful, that puts a huge strain on our mental health,” Myers said. “You wonder if you’re the only person not able to handle it in isolation.”</span>
<p class="p2"><span class="s1">Myers is also a parent of two GRPS students who started this school year virtually.&nbsp;</span><div class="nativeWrapper "> <div class="moduletable">
<div class="custom">

<div id='div-gpt-ad-1589479157297-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589479157297-0'); });
  </script>
</div></div>
</div>
</div>
<p class="p2"><span class="s1">“The only thing harder than putting pressure on yourself to be perfect at work then having the energy to come home and be perfect at home is trying to do those things at the same time,” Myers said.</span>
<p class="p2"><span class="s1">The pandemic has left many parents isolated and away from their peer groups where they are used to getting support, she added. Myers has used social media to seek out some of the community she has been missing during quarantine.&nbsp;</span>
<p class="p2"><span class="s1">“Parents are supporting and normalizing this experience for each other on social media,” she said. “That’s been helpful for me but I just worry about those parents that don’t have that support in person or online right now.”</span>
<h3 class="p4"><span class="s2">‘Critical issue’</span></h3>
<p class="p1"><span class="s1">Many schools’ switch to online-only classes is a “critical issue” for small business owners and employees facing the challenge of maintaining work responsibilities while homeschooling or guiding in-home virtual learning, said <b>Small Business Association of Michigan</b> President Brian Calley.&nbsp;</span>
<p class="p2"><span class="s1">“This will be a real challenge for employees to figure out how to bring all these pieces together,” Calley said.</span>
<p class="p2"><span class="s1">SBAM recently entered into an agreement with <b>Sylvan Learning Inc.</b> to provide SBAM members and employees discounts on direct school support and tutoring options that include in-person support. Sylvan Learning has more than 20 locations in Michigan with in-person and online tutoring options, as well as educational coaches for students.</span>
<p class="p2"><span class="s1">“We are hopeful that more in-person options will be available in the future,” Calley said.&nbsp;</span>
<p class="p2"><span class="s1">Indeed, virtual schooling is a challenge across small businesses — not just those in charge. The head brewer and head chef at Brewery Vivant also have children who are GRPS students, Spaulding said.</span>
<p class="p2"><span class="s1">“It is definitely requiring some of our employees to look at whether the benefit of employment is worth the cost to their family of working through this virtual school scenario,” Spaulding said.</span>
<p class="p2"><span class="s1">Employees have had to adjust their schedules to work around helping their children, but options are slim if employers don’t offer their workers that flexibility, Spaulding said.</span>
<p class="p2"><span class="s1">Meanwhile, it’s increasingly important that workers have access to mental health resources.&nbsp;</span>
<p class="p2"><span class="s1">“We’ve sought out our support network and have figured out how to make it manageable for us,” Spaulding said. “But the general concern in any business is the possibility of losing employees because of this.”</span>
<p class="p2"><span class="s1">Many of Myers’ clients struggle with the lack of human contact or even just acknowledging that is something they need, she said.</span>
<p class="p2"><span class="s1">“School is a respite for a lot of families, a breath of fresh air for kids and caregivers,” Myers said. “It’s hard when you don’t get that chance to catch your breath and re-energize.”</span> <div class="moduletablenative_blurb">
<div class="customnative_blurb">
<hr />
<p style="text-align: center; width: 100%;"><span style="color: #808080; font-size: 8pt;">ADVERTISEMENT</span></p>
<p style="width: 95%; background: #8d8e8e; padding: 7px; margin: -20px 15px 0px 15px;"><a href="https://rebrand.ly/sbam-nativeblurb" target="_blank" rel="noopener"><span style="color: #ffffff;">News coverage in the small business section of MiBiz is made possible by advertising support from the Small Business Association of Michigan. SBAM is the statewide and state-based association that focuses solely on serving the needs of Michigan’s small business community. This advertisement has no effect on editorial consideration in MiBiz.</span></a></p></div>
</div>
</div><div class="pigeon-context-promotion" style="display:none;">


<p>This article is available to paid digital subscribers. <a href="#" class="pigeon-open">Click here to sign in or get access.</a></p>
</div> <script>
			// window.onload = function() {
			// 	var intElemClientWidth = document.body.clientWidth;
			// 	setCookie("__cDat",intElemClientWidth,10);
			// };
    </script>
</div>
<div class="clr"></div>
<div class="itemContentFooter">

<span class="itemHits">
Read <b>926</b> times </span>

<span class="itemDateModified">
Last modified on Monday, 14 September 2020 14:36 </span>
<div class="clr"></div>
</div>

<div style="margin-top:20px;" class="ad-pos-2"></div>

<div class="clr"></div>
</div>
<div class="itemLinks">
<div style=" margin: 1rem 0; display: flex; align-items: center;">
<img src="/media/k2/users/14176.jpg" alt="" style="width: 100px; height: 100px; float: left; margin-right: 1rem; border-radius: 0;">
<div class="authDesc" style="display: flex; font-size: .85rem; align-items: center;">
<a href="/item/author/124428-katecarlson">Kate Carlson</a>
<p>Staff Writer, covers real estate and development and small businesses</p>
<p>&nbsp;</p>
<p>Twitter:&nbsp;<a href="https://twitter.com/BizCarlson" target="_blank" rel="noopener">@BizCarlson</a><a href="https://twitter.com/ABalaskovitz" target="_blank" rel="noopener"><br /></a>Email:&nbsp;<a href="/cdn-cgi/l/email-protection#9af1f9fbe8f6e9f5f4daf7f3f8f3e0b4f9f5f7"><span class="__cf_email__" data-cfemail="6e050d0f1c021d01002e03070c0714400d0103">[email&#160;protected]</span></a></p> </div>
</div>

<div class="itemTagsBlock">
<span>Tagged under</span>
<ul class="itemTags">
<li><a href="/item/tag/small%20business">small business</a></li>
<li><a href="/item/tag/smallbizmentalhealth">smallbizmentalhealth</a></li>
<li><a href="/sections/coping-with-covid-19">copingwithcovid</a></li>
<li><a href="/item/tag/Brewery%20Vivant">Brewery Vivant</a></li>
<li><a href="/item/tag/Grand%20Rapids%20Public%20Schools">Grand Rapids Public Schools</a></li>
<li><a href="/item/tag/Network180">Network180</a></li>
<li><a href="/item/tag/Small%20Business%20Association%20of%20Michigan">Small Business Association of Michigan</a></li>
<li><a href="/item/tag/Sylvan%20Learning%20Inc">Sylvan Learning Inc</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>
<a href="/subscribe" style=" font-size: .8rem; display: inline-block; padding: .75rem; border: 1px solid; color: #000; font-family: Libre Franklin; font-weight: 800;">SUBSCRIBE TO MIBIZ TODAY FOR WEST MICHIGAN’S FINEST BUSINESS NEWS REPORTING <span style=" margin: 0 0 0 .5rem; border-radius: 100%; padding: 0px 5px; color: #fff; background: #000; font-weight: 800;">></span> </a>

<div class="itemAuthorLatest">
<h3>Latest from Kate Carlson</h3>
<ul>
<li class="even">
<a href="/sections/economic-development/food-insecurity-a-central-theme-at-jill-biden-s-grand-rapids-campaign-stop">Food insecurity a central theme at Jill Biden’s Grand Rapids campaign stop</a>
</li>
<li class="odd">
<a href="/sections/small-business/grow-rolls-out-second-round-of-covid-relief-to-small-businesses">GROW rolls out second round of COVID relief to small businesses</a>
</li>
<li class="even">
<a href="/sections/economic-development/saugatuck-5-0-covid-19-drives-business-and-civic-leaders-to-turn-the-saugatuck-douglas-lakeshore-tourist-spot-into-a-year-round-destination">Saugatuck 5.0? COVID-19 drives business and civic leaders to turn the Saugatuck-Douglas lakeshore tourist spot into a year-round destination</a>
</li>
<li class="odd">
<a href="/sections/real-estate-development/gr-nonprofits-seek-land-bank-properties-state-legislation-to-grow-affordable-housing-stock">GR nonprofits seek land bank properties, state legislation to grow affordable housing stock</a>
</li>
<li class="even">
<a href="/sections/nonprofits/well-intentioned-eviction-moratoriums-will-likely-cause-homelessness-bottleneck-nonprofit-leaders-say">‘Well-intentioned’ eviction moratoriums will likely cause homelessness bottleneck, nonprofit leaders say</a>
</li>
</ul>
<div class="clr"></div>
</div>

<div class="itemRelated">
<h3>RELATED ARTICLES</h3>
<ul>
<li class="even">
<a class="itemRelTitle" href="/sections/small-business/grow-rolls-out-second-round-of-covid-relief-to-small-businesses">GROW rolls out second round of COVID relief to small businesses</a>
</li>
<li class="odd">
<a class="itemRelTitle" href="/sections/manufacturing/manufacturing-growth-alliance-helps-firms-seek-new-ideas-to-weather-covid-19">Manufacturing Growth Alliance helps firms seek new ideas to weather COVID-19</a>
</li>
<li class="even">
<a class="itemRelTitle" href="/sections/small-business/six-months-in-small-businesses-reflect-on-the-ups-downs-optimism-and-bleakness-of-the-covid-19-pandemic">SIX MONTHS IN: Small businesses reflect on the ups, downs, optimism and bleakness of the COVID-19 pandemic</a>
</li>
<li class="odd">
<a class="itemRelTitle" href="/sections/small-business/fifth-generation-bradford-co-recognized-for-continued-growth">Fifth-generation Bradford Co. recognized for continued growth</a>
</li>
<li class="even">
<a class="itemRelTitle" href="/sections/small-business/most-family-owned-businesses-continue-to-lack-formal-succession-plans">Most family-owned businesses continue to lack formal succession plans</a>
</li>
<li class="clr"></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/sections/small-business/virtual-school-puts-strain-on-parents-local-business-owners#startOfPageId28727">
back to top </a>
</div>
<div class="clr"></div>
</div>

</div></div>
</div>
</div>
</div>
</main>
</div>
</div>
</section>
</div>
<div class="g-block size-25">
<aside id="g-aside">
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537797678702-0' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537797678702-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable breaking">
<h3 class="g-title">Breaking News</h3>
<div id="k2ModuleBox722" class="k2ItemsBlock breaking">
<ul>
<li class="even">






<a class="moduleItemTitle" href="/sections/economic-development/food-insecurity-a-central-theme-at-jill-biden-s-grand-rapids-campaign-stop">Food insecurity a central theme at Jill Biden’s Grand Rapids campaign stop</a>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="odd">






<a class="moduleItemTitle" href="/sections/economic-development/hospitality-group-seeks-state-policy-support-ahead-of-fall-winter-uncertainty">Hospitality group seeks state policy support ahead of fall, winter uncertainty</a>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="even">






<a class="moduleItemTitle" href="/sections/food-agribusiness/spartannash-announces-new-ceo-after-recent-leadership-changes">SpartanNash announces new CEO after recent leadership changes</a>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="odd">






<a class="moduleItemTitle" href="/sections/economic-development/grand-rapids-tech-consultant-ost-expands-minneapolis-presence-with-latest-acquihire">Grand Rapids tech consultant OST expands Minneapolis presence with latest acquihire</a>
<div class="clr"></div>
<div class="clr"></div>





<div class="clr"></div>
</li>
<li class="even lastItem">






<a class="moduleItemTitle" href="/sections/manufacturing/enprotech-announces-expansion-consolidation-of-lansing-operations">Enprotech announces expansion, consolidation of Lansing operations</a>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="clearList"></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1597275912047-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597275912047-0'); });
  </script>
</div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable sidebar_sponsored_content">
<h3 class="fromAdvrs">FROM OUR ADVERTISERS</h3>
<div id="k2ModuleBox763" class="k2ItemsBlock sidebar_sponsored_content">
<ul>
<li class="even">







<a class="moduleItemImage fullwidth" href="/sponsored-content/mechanical-ventilation-for-covid-what-s-next " title="K2_CONTINUE_READING &quot;Mechanical  Ventilation for COVID: What&rsquo;s Next?&quot;">
<img src="/media/k2/items/cache/8264834d088a3e7380f916b8012ef23e_M.jpg" alt="Mechanical  Ventilation for COVID: What&rsquo;s Next?" />
</a>
<a style="font-family: arial; font-weight: 800;" class="moduleItemTitle" href="/sponsored-content/mechanical-ventilation-for-covid-what-s-next">Mechanical Ventilation for COVID: What’s Next?</a><br>
<div class="moduleItemIntrotext">
</div>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="odd">







<a class="moduleItemImage fullwidth" href="/sponsored-content/do-you-care-about-your-community " title="K2_CONTINUE_READING &quot;Do you care about your community?&quot;">
<img src="/media/k2/items/cache/edc8042082459b0b4ebee8a3fb8f0f39_M.jpg" alt="Do you care about your community?" />
</a>
<a style="font-family: arial; font-weight: 800;" class="moduleItemTitle" href="/sponsored-content/do-you-care-about-your-community">Do you care about your community?</a><br>
<div class="moduleItemIntrotext">
</div>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="even lastItem">







<a class="moduleItemImage fullwidth" href="/sponsored-content/embracing-culture-manufacturers-can-build-a-culture-of-resilience-and-innovation-through-empathy-and-communication " title="K2_CONTINUE_READING &quot;EMBRACING CULTURE: Manufacturers can build a culture of resilience and  innovation through empathy and communication&quot;">
<img src="/media/k2/items/cache/175fdf3b9432c6e3952b3cf98ee5bda1_M.jpg" alt="EMBRACING CULTURE: Manufacturers can build a culture of resilience and  innovation through empathy and communication" />
</a>
<a style="font-family: arial; font-weight: 800;" class="moduleItemTitle" href="/sponsored-content/embracing-culture-manufacturers-can-build-a-culture-of-resilience-and-innovation-through-empathy-and-communication">EMBRACING CULTURE: Manufacturers can build a culture of resilience and innovation through empathy and communication</a><br>
<div class="moduleItemIntrotext">
</div>
<div class="clr"></div>
<div class="clr"></div>




<div class="clr"></div>
</li>
<li class="clearList"></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537797923370-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537797923370-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537798190336-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537798190336-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1540610139465-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540610139465-0'); });
</script>
</div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable morning">
<h3 class="g-title">Free MiBiz Daily E-Newsletter</h3>
<div class="acymailing_modulemorning" id="acymailing_module_formAcymailing77721">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing77721">
<form id="formAcymailing77721" action="/sections/small-business" onsubmit="return submitacymailingform('optin','formAcymailing77721')" method="post" name="formAcymailing77721">
<div class="acymailing_module_form">
<table class="acymailing_form">
<tr>
<td class="acyfield_name acy_requiredField">
<input id="user_name_formAcymailing77721" style="width:100%" onfocus="if(this.value == 'Full Name') this.value = '';" onblur="if(this.value=='') this.value='Full Name';" type="text" class="inputbox required" name="user[name]" value="Full Name" title="Full Name" /> </td></tr><tr> <td class="acyfield_company acy_requiredField">
<input id="user_company_formAcymailing77721" style="width:100%" onfocus="if(this.value == 'Company') this.value = '';" onblur="if(this.value=='') this.value='Company';" type="text" class="inputbox required" name="user[company]" value="Company" title="Company" /> </td></tr><tr> <td class="acyfield_email acy_requiredField">
<input id="user_email_formAcymailing77721" style="width:100%" onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" type="text" class="inputbox required" name="user[email]" value="Email" title="Email" /> </td></tr><tr> <td class="acyfield_zip acy_requiredField">
<input id="user_zip_formAcymailing77721" style="width:100%" onfocus="if(this.value == 'Zip') this.value = '';" onblur="if(this.value=='') this.value='Zip';" type="text" class="inputbox required" name="user[zip]" value="Zip" title="Zip" /> </td></tr><tr> <td class="captchakeymodule">
<img id="captcha_picture_formAcymailing77721" title="The captcha is invalid, please try again" width="60" height="25" class="captchaimagemodule" src="/component/acymailing/?ctrl=captcha&amp;acyformname=formAcymailing77721&amp;val=3035" alt="captcha" /><span class="refreshCaptchaModule" onclick="refreshCaptchaModule('formAcymailing77721')">&nbsp;</span><input id="user_captcha_formAcymailing77721" title="The captcha is invalid, please try again" class="inputbox captchafield" type="text" name="acycaptcha" style="width:50px" /> </td>
</tr><tr>
<td class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing77721'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</td>
</tr>
</table>
<input type="hidden" name="ajax" value="0" />
<input type="hidden" name="acy_source" value="module_842" />
<input type="hidden" name="ctrl" value="sub" />
<input type="hidden" name="task" value="notask" />
<input type="hidden" name="redirect" value="https%3A%2F%2Fmibiz.com%2Fsections%2Fsmall-business%2Fvirtual-school-puts-strain-on-parents-local-business-owners" />
<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fmibiz.com%2Fsections%2Fsmall-business%2Fvirtual-school-puts-strain-on-parents-local-business-owners" />
<input type="hidden" name="option" value="com_acymailing" />
<input type="hidden" name="hiddenlists" value="69" />
<input type="hidden" name="acyformname" value="formAcymailing77721" />
</div>
</form>
</div>
</div>
</div></div><div class="platform-content"><div class="moduletable projectpresenter">
<div class="customprojectpresenter">
<h3>West Michigan Construction Tracker</h3><span class="paid-content">PAID CONTENT</span>
<span id="pp-loading-spinner-THPw362dkBLL"><img src="https://www.projectpresenter.com/assets/vector-spin.gif" style="width:40px;height:40px;"></span>
<div id="my-projects"></div>
<script>window.addEventListener("load",function(){function e(){if(!(t.readyState<4)&&200===t.status&&4===t.readyState){document.getElementById("my-projects").innerHTML=t.responseText,n();var e=document.getElementById("pp-loading-spinner-THPw362dkBLL"),r=e.style;r.display="none";var i=document.getElementById("sliders-container").getAttribute("data-analytic-ids");window.sendPresenterAnalyticPostPreview("west-michigan-construction-tracker",i.split(","))}}!function(e,t,n,r,i,a,o){e.GoogleAnalyticsObject=i,e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date,a=t.createElement(n),o=t.getElementsByTagName(n)[0],a.async=1,a.src=r,o.parentNode.insertBefore(a,o)}(window,document,"script","//www.google-analytics.com/analytics.js","ga"),ga("create","UA-63744733-1","auto","presenterTracker"),window.sendPresenterAnalyticPresView=function(e,t){ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"presentation_view",eventLabel:t,eventValue:1})},window.sendPresenterAnalyticPresPreview=function(e,t){for(var n=t.length,r=0;n>=r;r++)ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"presentation_preview",eventLabel:t[r],eventValue:1})},window.sendPresenterAnalyticPostView=function(e,t){ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"mini_post_view",eventLabel:t,eventValue:1})},window.sendPresenterAnalyticPostClick=function(e,t){ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"mini_post_click",eventLabel:t,eventValue:1})},window.sendPresenterAnalyticPostViews=function(e,t){for(var n=t.length,r=0;n>=r;r++)ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"mini_post_view",eventLabel:t[r],eventValue:1})},window.sendPresenterAnalyticPostPreview=function(e,t){if(void 0!=t)for(var n=t.length,r=0;n>=r;r++)ga("presenterTracker.send",{hitType:"event",eventCategory:e,eventAction:"mini_post_preview",eventLabel:t[r],eventValue:1})};var t,n=function(){for(var e=document.getElementsByClassName("to-project"),t=0;t<=e.length;t++)e[t]&&e[t].setAttribute("href","https://mibiz.com/west-michigan-construction-tracker#!/"+e[t].getAttribute("data-new-path"))};if("undefined"!=typeof XMLHttpRequest)t=new XMLHttpRequest;else for(var r=["MSXML2.XmlHttp.5.0","MSXML2.XmlHttp.4.0","MSXML2.XmlHttp.3.0","MSXML2.XmlHttp.2.0","Microsoft.XmlHttp"],i=0,a=r.length;a>i;i++)try{t=new ActiveXObject(r[i]);break}catch(o){}t.onreadystatechange=e,window.callApi77=function(){var e="https://www.projectpresenter.com/widgets/THPw362dkBLL/projects/post_carousels";t.open("GET",e,!0),t.send("")},callApi77(!0)});</script>
<div class="powered-by-container">
<p style="font-size:9px;float:right;line-height:13px;">powered by <a href="https://www.projectpresenter.com" target="_blank"><img alt="Project_presenter_logo_small@2x" src="https://www.projectpresenter.com/assets/project_presenter_logo_small@2x-a37aa19044279707e1979047b99b6ce8.png" style="height:12px;vertical-align: bottom;" /></a></p>
</div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537798612257-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537798612257-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537798853340-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537798853340-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div id="custom-1388-particle" class="g-content g-particle"> <div class="ad-pos-7"></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537799125700-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537799125700-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1537799308822-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537799308822-0'); });
</script>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id="div-gpt-ad-1537799376570-0"></div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div id="custom-9721-particle" class="g-content g-particle"> <div class="ad-pos-10"></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1540612011392-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540612011392-0'); });
</script>
</div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div id="custom-8775-particle" class="g-content g-particle"> <div class="ad-pos-11"></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1540611664178-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540611664178-0'); });
</script>
</div></div>
</div></div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div class="g-content">
<div class="platform-content"><div class="moduletable ">
<div class="custom">

<div id='div-gpt-ad-1540611828618-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540611828618-0'); });
</script>
</div></div>
</div></div>
</div>
</div>
</div>
</aside>
</div>
</div>
</section>
<section id="g-copyright">
<div class="g-grid">
<div class="g-block size-100">
<div id="simplemenu-4329-particle" class="g-content g-particle"> <div class="g-simplemenu-particle ">
<div class="g-simplemenu-container">
<h6>SECTIONS</h6>
<ul class="g-simplemenu">
<li>
<a target="_self" href="/sections/breaking-news" title="Breaking News">Breaking News</a>
</li>
<li>
<a target="_self" href="/sections/economic-development" title="Economic Development">Economic Development</a>
</li>
<li>
<a target="_self" href="/sections/finance" title="Finance">Finance</a>
</li>
<li>
<a target="_self" href="/sections/food-agribusiness" title="Food/Agribusiness">Food/Agribusiness</a>
</li>
<li>
<a target="_self" href="/sections/health-care" title="Health Care">Health Care</a>
</li>
<li>
<a target="_self" href="/sections/manufacturing" title="Manufacturing">Manufacturing</a>
</li>
<li>
<a target="_self" href="/sections/nonprofits" title="Nonprofits">Nonprofits</a>
</li>
<li>
<a target="_self" href="/sections/real-estate-development" title="Real Estate/Development">Real Estate/Development</a>
</li>
<li>
<a target="_self" href="/sections/small-business" title="Small Business">Small Business</a>
</li>
<li>
<a target="_self" href="/sections/talent" title="Talent">Talent</a>
</li>
<li>
<a target="_self" href="/sections/other" title="Other">Other</a>
</li>
</ul>
</div>
<div class="g-simplemenu-container">
<h6>ADVERTISING</h6>
<ul class="g-simplemenu">
<li>
<a target="_self" href="/advertise/reader-demographics" title="Reader Demographics">Reader Demographics</a>
</li>
<li>
<a target="_self" href="/advertise/editorial-calendar" title="Editorial Calendar">Editorial Calendar</a>
</li>
<li>
<a target="_blank" href="/advertise" title="Digital Ad Opportunities">Digital Ad Opportunities</a>
</li>
<li>
<a target="_self" href="/advertise/request-rates" title="Request Rates">Request Rates</a>
</li>
</ul>
</div>
<div class="g-simplemenu-container">
<h6>EVENTS</h6>
<ul class="g-simplemenu">
<li>
<a target="_blank" href="/events" title="M+A | Deals &amp; Dealmakers Awards">M+A | Deals & Dealmakers Awards</a>
</li>
</ul>
</div>
<div class="g-simplemenu-container">
<h6>ABOUT US</h6>
<ul class="g-simplemenu">
<li>
<a target="_self" href="/contact" title="Contact Us">Contact Us</a>
</li>
<li>
<a target="_self" href="/contact/staff" title="Staff Directory">Staff Directory</a>
</li>
<li>
<a target="_self" href="/careers" title="Careers">Careers</a>
</li>
</ul>
</div>
<div class="g-simplemenu-container">
<h6>SUBSCRIBE</h6>
<ul class="g-simplemenu">
<li>
<a target="_blank" href="https://my.mibiz.com/" title="Subscription Plans">Subscription Plans</a>
</li>
<li>
<a target="_self" href="/subscribe/e-newsletters" title="Free E-newsletters">Free E-newsletters</a>
</li>
<li>
<a target="_self" href="/group-corporate-subscription-packages" title="Group/Corporate Subscriptions">Group/Corporate Subscriptions</a>
</li>
<li>
<a target="_self" href="/subscribe/subscription-questions" title="Subscription Questions">Subscription Questions</a>
</li>
<li>
<a target="_self" href="/subscribe/newsstand-sales" title="Newsstands">Newsstands</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="g-grid">
<div class="g-block size-100">
<div id="custom-9793-particle" class="g-content g-particle"> © 2020 MiBiz. | <a href="/contact">Contact Us</a> | <a href="/privacy-policy" target="_blank">Privacy Policy</a> | <a href="/terms-of-use" target="_blank">Terms of Use</a>
</div>
</div>
</div>
</section>
</div>
<script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
<script type="text/javascript" src="//my.mibiz.com/c/assets/pigeon.js"></script>
<script type="text/javascript">

var Pigeon = new PigeonClass({
	subdomain:'my.mibiz.com',
	fingerprint:true,
	idp:false // true if subdomain does not share the same primary domain this script is installed on
});

Pigeon.paywall({
	// redirect: true || 'modal' Setting true or false tells Pigeon whether to redirect to 
	// preset promotional page or not. Setting 'modal' tells the page to popup the
	// standard promotional dialog.
	redirect:'modal', 
	free: paywall_free, // default: false. Setting true overrides the Pigeon Cloud presets, allowing this page to be free.
	success:function(response){
		// do stuff here with response
		// See Pigeon Response Reference in documentation for available variables.
	}
});

Pigeon.widget.status();
</script>
<script type="text/javascript"> _linkedin_partner_id = "172762"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=172762&fmt=gif" /> </noscript>

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1500806-1', 'auto');
			ga('send', 'pageview');
			
			</script>

<div data-id="2" class="eb-inst eb-hide eb-2 eb-center eb-module " data-options='{"trigger":"onPageLoad","trigger_selector":null,"delay":0,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":1000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":400,"prevent_default":true,"backdrop":true,"backdrop_color":"rgba(0, 0, 0, 0.8)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":true,"ga_tracking_id":"UA-1500806-1","ga_tracking_label":"EngageBox"}' data-type='popup'>
<div class="eb-dialog eb-shd1 eb-acm eb-acc" style="max-width:640px;height:480px;background-color:rgba(255, 255, 255, 1);color:rgba(51, 51, 51, 1);padding:0px;" role="dialog" tabindex="-1">
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(174, 174, 174, 1);font-size:22px">
<span aria-hidden="true">&times;</span>
</button>
<div class="eb-container">
<div class="eb-content">
<div class="custom">

<div id='div-gpt-ad-1562088530512-0' style='width: 640px; height: 480px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562088530512-0'); });
  </script>
</div></div>
</div>
</div>
</div>
</div></body>
</html>
